<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>Is it the same version of mpm_itk on both cases?</p>
    <p>Have you tested with "<code style="color: rgb(0, 0, 0);
        font-style: normal; font-variant-ligatures: normal;
        font-variant-caps: normal; font-weight: normal; letter-spacing:
        normal; orphans: 2; text-align: left; text-indent: 0px;
        text-transform: none; white-space: normal; widows: 2;
        word-spacing: 0px; -webkit-text-stroke-width: 0px;">EnableCapabilities</code><span
        style="color: rgb(0, 0, 0); font-family: "Times New
        Roman"; font-size: medium; font-style: normal;
        font-variant-ligatures: normal; font-variant-caps: normal;
        font-weight: normal; letter-spacing: normal; orphans: 2;
        text-align: left; text-indent: 0px; text-transform: none;
        white-space: normal; widows: 2; word-spacing: 0px;
        -webkit-text-stroke-width: 0px; display: inline !important;
        float: none;"><span class="Apple-converted-space"> Off</span></span>"
      and is there anything on the error log?</p>
    <p><br>
    </p>
    <div class="moz-cite-prefix">Le 06/01/2017 à 00:32, Jorge Bastos a
      écrit :<br>
    </div>
    <blockquote
      cite="mid:000001d267ac$011f9ad0$035ed070$@jorge@decimal.pt"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
      <meta name="Generator" content="Microsoft Word 12 (filtered
        medium)">
      <style><!--
/* Font Definitions */
@font-face
        {font-family:"Cambria Math";
        panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:"Calibri","sans-serif";
        color:#365F91;}
.MsoChpDefault
        {mso-style-type:export-only;}
@page WordSection1
        {size:612.0pt 792.0pt;
        margin:70.85pt 3.0cm 70.85pt 3.0cm;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">Howdy,<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">I
            just upgraded to php7+apache 2.4.25, and not, even with
            vhosts with:<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">       
            AssignUserID #5015 #5000<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">The
            user/group of the vhost is www-data, the configuration
            placed no efect, it was working fine for previous apache
            version 2.4.10 and php 5.6x.<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">Any
            idea where should I start? I havent changed my
            configuration.<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">Where
            should I start to debug this?<o:p></o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US"><o:p> </o:p></span></p>
        <p class="MsoNormal"><span style="color:#365F91" lang="EN-US">Thanks
            in advanced!<o:p></o:p></span></p>
      </div>
    </blockquote>
  </body>
</html>